Secunia je opravdu úžasná služba. Mimo jiné umožňuje sledovat jak rychle záplatují výrobci různých distribucí kritické chyby. Včera večer (našeho času) vydali vývojáři OpenSSL verzi opravující několik chyb se stupněm Highly critical a dnes se se to okamžitě projevilo. V tuhle chvíli dorazily informace o updatech pro Red Hat, rPath, SUSE, Slackware, Ubuntu a FreeBSD. Gentoo svojí GLSA ještě nevydalo, verze 0.9.8d a 0.9.7l jsou ale již stable pro všechny hlavní architektury. Update je důrazně doporučen.

Zanechej komentář

K zanechání komentáře ke článku musíte být přihlášen. Přihlásit »